.topic 1000
Disabilita tutti i cursori avanzati.

.topic 1001
Usa il cursore standard definito nel pannello Puntatori. E' comunque ancora possibile applicare gli effetti di trasparenza e ombra.

.topic 1002
Usa un file immagine. Può essere uno dei seguenti: .png, .bmp, .ico, .cur or .ani.

.topic 1004
Tutti i puntatori di sistema che è possibile configurare.

.topic 1045
Tutti i puntatori di sistema che è possibile configurare.

.topic 1006
Questa lista contiene tutti gli schemi per CursorEX disponibili. Sono contenuti nella sottocartella \Schemes\ della directory principale in cui è stato installato CursorEX. Premere Sfoglia... per caricare e aggiungere nuovi schemi.

.topic 1008
Permette di salvare la configurazione corrente in un unico file compresso .CurEXScheme. Nel caso si distribuissero questi schemi Si consiglia di non comprimerli ulteriormente (ad es. con WinZip), poichè sono appunto già compressi.

.topic 1010
Elimina lo schema selezionato.

.topic 1014
Configura il puntatore selezionato.

.topic 1017
Indica il numero di frame contenuti nella bitmap selezionata, o semplicemente 1 se c'è solo un'immagine statica. Più frame devono essere disposti orizzontalmente all'interno della stessa bitmap. Ad esempio, se si ha un cursore di dimensioni 32*32 con 10 frames, servirà una bitmap di 320*32 in cui i 10 frame sono posizionati orizzontalmente l'uno affianco all'altro.

.topic 1019
Opzioni CursorEx

.topic 1021
Intervallo di tempo in millisecondi tra ogni frame dell'animazione. Nota: non è possibile configurare intervalli specifici per ogni frame, ma un unico intervallo per tutti i frame.

.topic 1025
Significa che quando l'animazione raggiunge la fine, viene rieseguita dall'ultimo frame a sequenza invertita.

.topic 1027
Allora, ti piace CursorEX?  :)

.topic 1032
Abilita l'effetto di trasparenza uniforme.

.topic 1034
La coordinata orizzontale dell'hot spot all'interno della bitmap.

.topic 1029
La coordinata orizzontale dell'hot spot all'interno della bitmap.

.topic 1035
La coordinata verticale dell'hot spot all'interno della bitmap.

.topic 1037
La coordinata verticale dell'hot spot all'interno della bitmap.

.topic 1036
Abilita l'effetto ombra. CursorEX usa un algoritmo di sfumatura gaussiana molto realistico. E' completamente configurabile con parametri di angolo, altezza, nitidezza e scurezza.

.topic 1039
Indica quanto è "alto" il cursore rispetto allo schermo. Più alto è, più distante da esso sarà l'ombra.

.topic 1009
Indica quanto è "alto" il cursore rispetto allo schermo. Più alto è, più distante da esso sarà l'ombra.

.topic 1040
Enter here the number of frames contained in the selected bitmap, or simply 1 if there is only one static image. Multiple frames must be put horizontally in the same bitmap. I.e. if you have a 32*32 corsor with 10 frames, you have to make a 320*32 bitmap with horizontally aligned frames.

.topic 1041
Permette di scegliere il file immagine usato dal puntatore corrente. Puoi scegliere tra file .png, .bmp, .ico, .cur e .ani. In ogni caso, CursorEX li convertirà in .png per applicare poi gli effetti di ombra e trasparenza. Se si usa un file di cursore animato (.ani), si perderanno le impostazioni degli intervalli di tempo tra ogni frame. Infatti questa versione di CursorEX è limitata ad un unico intervallo di tempo per tutti i frame dell'animazione.

.topic 1042
Indica quanto scura sarà l'ombra.

.topic 1030
Indica quanto scura sarà l'ombra.

.topic 1043
L'intervallo di tempo in millisecondi tra ogni frame dell'animatione.
Nota: non è possibile configurare intervalli specifici per ogni frame, ma un unico intervallo per tutti i frame.

.topic 1044

.topic 1047
Specifica la nitidezza dell'ombra.

.topic 1024
Specifica la nitidezza dell'ombra.

.topic 1049
Coordinate dell'hot spot. L'hot spot è il punto dell'immagine associata al cursore che effettua il "click".

.topic 1050
Livello di trasparenza uniforme. Attenzione: se si scorre la barra di molto verso "trasparente", il cursore diventerà molto o completamente trasparente e quindi invisibile.

.topic 1051
Angolo dell'ombra: 0° indica la posizione al di sotto del cursore, 90° la posizione alla sua destra.

.topic 1015
Angolo dell'ombra: 0° indica la posizione al di sotto del cursore, 90° la posizione alla sua destra.

.topic 1058
Descrizione dello schema e commenti dell'autore.

.topic 1031
Informazioni su CursorEx Plus.

.topic 1062

.topic 1066
Indica la combinazione che alterna i cursori CursorEx e i cursori standard. Ciò può essere particolarmente utile se qualche software non è pienamente compatibile con CursorEx e si abbia la necessità di disabilitare temporaneamente CursorEx.

.topic 1063
Indica la combinazione che alterna i cursori CursorEx e i cursori standard. Ciò può essere particolarmente utile se qualche software non è pienamente compatibile con CursorEx e si abbia la necessità di disabilitare temporaneamente CursorEx.

.topic 1064
Se non selezionato permette di impedire che CursorEx venga caricato all'avvio.

.topic 1033
Indica se questo cursore è un cursore standard o un cursore CursorEx. In questo caso è necessario selezionare un'immagine da applicare ad esso.

.topic 4294967295
.topic 1
.topic 2
.topic 1003
.topic 1016
.topic 1018
.topic 1005
.topic 1007
.topic 1011
.topic 1013
.topic 1024
.topic 1023